Requirements

  • PHP 5.1 or higher
  • WordPress 3.5 or higher
  • Shortcodes Ultimate 4.0.0 or higher